Usein kysytyt tekniset kysymykset (FAQ)

Esitä kysymys

Miksi Unity Pro V4.0 sovellusta Modicon M340 PLC:hen ladattaessa ilmestyy yhteensopivuuden tarkastus virhe?

Vika ilmestyy, koska Unity Pro V4.0 ja perusversio MP340 CPU eivät ole yhteensopivia. Unity Pro V4.0 sovellus on yhteensopiva M340 CPU V2.0 kanssa.
Oliko tästä apua?
Miten voimme parantaa?