Usein kysytyt tekniset kysymykset (FAQ)

Esitä kysymys

Millä ohjelmaversiolla pitää ohjelmoida, jos käytössäni on uudempi lisenssiavain?

Uudempi lisenssiavain on yhteensopiva liitteen mukaisilla ohjelmaversioilla.
Eri FX keskusversioille (FX , FX NET ja FX 3NET) soveltuvat konfigurointiohjelman versiot on myös kerrottu liitteessä.
Kummassakin on kerrottu vanhin yhteensopiva ohjelmaversio.

 
Oliko tästä apua?
Miten voimme parantaa?