Usein kysytyt tekniset kysymykset (FAQ)

Esitä kysymys

Miten FX NET järjestelmää voidaan laajentaa uusilla keskuksilla

FX NET järjestelmää voidaan laajentaa FX 3NET keskuksilla.
FX NET keskuksen MC NET- ja FX 3NET keskuksien MC2- prosessorikorttien ohjelmaversioiden tulee olla yhteensopivia.

Kaikissa FXNET-keskuksien prosessorikortilla MC NET oltava sama versio esim 21.xx ja kaikissa FX3NET keskuksien MC2- kortilla oltava sama versio esim 31.xx.  (tai 22.xx ja 32.xx)
FX NET MC NET ohjelmaversio 2x.xx ja
FX 3NET MC2 ohjelmaverio 3x.xx
Yhteensopivuuden kannalta ohjelmaversioiden merkinnöissä vain ”kympeillä” ja ”ykkösillä” on merkitystä. Versionumeron pisteen jälkeisillä numeroilla ei ole merkitystä.
 
Oliko tästä apua?
Miten voimme parantaa?